<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.freespeechcoalition.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.freespeechcoalition.com';var et_post_id='128886';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice - Free Speech Coalition</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.freespeechcoalition.com/blog/2020/03/26/adult-industry-coronavirus-covid-19-advisory/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice - Free Speech Coalition" />
<meta property="og:description" content="3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice The production hold related to coronavirus will remain in effect until further notice.  Why is the production hold “voluntary”? We have technically referred to this as “voluntary” because PASS will remain online in order to not compound one public health crisis with another. &hellip;" />
<meta property="og:url" content="https://www.freespeechcoalition.com/blog/2020/03/26/adult-industry-coronavirus-covid-19-advisory/" />
<meta property="og:site_name" content="Free Speech Coalition" />
<meta property="article:section" content="PASS Advisory" />
<meta property="article:published_time" content="2020-03-26T13:05:54-07:00" />
<meta property="article:modified_time" content="2020-03-26T13:09:08-07:00" />
<meta property="og:updated_time" content="2020-03-26T13:09:08-07:00" />
<meta property="og:image" content="https://www.freespeechcoalition.com/wp-content/uploads/2020/03/red-umbrella-heart-banner.jpg" />
<meta property="og:image:secure_url" content="https://www.freespeechcoalition.com/wp-content/uploads/2020/03/red-umbrella-heart-banner.jpg" />
<meta property="og:image:width" content="1425" />
<meta property="og:image:height" content="679" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice The production hold related to coronavirus will remain in effect until further notice.  Why is the production hold “voluntary”? We have technically referred to this as “voluntary” because PASS will remain online in order to not compound one public health crisis with another. [&hellip;]" />
<meta name="twitter:title" content="3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice - Free Speech Coalition" />
<meta name="twitter:image" content="https://www.freespeechcoalition.com/wp-content/uploads/2020/03/red-umbrella-heart-banner.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.freespeechcoalition.com\/","sameAs":[],"@id":"https:\/\/www.freespeechcoalition.com\/#organization","name":"Free Speech Coalition","logo":"https:\/\/www.freespeechcoalition.com\/wp-content\/uploads\/sites\/5\/2015\/05\/FSC-Logo-vector-100.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Speech Coalition &raquo; Feed" href="https://www.freespeechcoalition.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Speech Coalition &raquo; Comments Feed" href="https://www.freespeechcoalition.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Speech Coalition &raquo; 3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice Comments Feed" href="https://www.freespeechcoalition.com/blog/2020/03/26/adult-industry-coronavirus-covid-19-advisory/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freespeechcoalition.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="DIVI-FSC v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freespeechcoalition.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kk_style-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/kk-divi-blogger/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='revslider-featured-addon-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/revslider-featured-addon/public/css/revslider-featured-addon-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='teammates_style_shortcode_section-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/teammates/public/css/style-section.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='teammates_style_single_member-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/teammates/public/css/style-single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='give-authorize-css-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/give-authorize-net/assets/css/give-authorize.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.freespeechcoalition.com/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.freespeechcoalition.com/wp-content/themes/divi-fsc/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.freespeechcoalition.com/wp-content/themes/divi-fsc/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Archivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CTenor+Sans%3Aregular%7CAbel%3Aregular%7CArchivo+Narrow%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.3.2#038;subset=latin-ext,vietnamese,latin,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.freespeechcoalition.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='teammates_bootstrap-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/teammates/public/css/bootstrap.min.css?ver=v3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='teammates_fontawesome-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/teammates/public/css/font-awesome.min.css?ver=v4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_dtm_custom_css-css'  href='https://www.freespeechcoalition.com/wp-content/plugins/divi_module_timeline/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"freespeechcoalition.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/plugins/revslider-featured-addon/public/js/revslider-featured-addon-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.freespeechcoalition.com\/wp-admin\/admin-ajax.php","checkout_nonce":"06251604c0","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"2.6.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.freespeechcoalition.com\/wp-admin\/admin-ajax.php","ajaxNonce":"8096ee9855","loading":"Loading","select_option":"Please select an option","default_gateway":"authorize","permalinks":"1","number_decimals":0},"cookie_hash":"","session_nonce_cookie_name":"wp-give_session_reset_nonce_","session_cookie_name":"wp-give_session_","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.freespeechcoalition.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"adultindustrycoronaviruscovid19advisory"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.freespeechcoalition.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freespeechcoalition.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freespeechcoalition.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.freespeechcoalition.com/?p=128886' />
<link rel="alternate" type="application/json+oembed" href="https://www.freespeechcoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freespeechcoalition.com%2Fblog%2F2020%2F03%2F26%2Fadult-industry-coronavirus-covid-19-advisory%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freespeechcoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freespeechcoalition.com%2Fblog%2F2020%2F03%2F26%2Fadult-industry-coronavirus-covid-19-advisory%2F&#038;format=xml" />
<meta name="generator" content="Give v2.6.0" />
<style type="text/css">


</style>


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://www.freespeechcoalition.com/wp-content/uploads/sites/5/2015/09/fsc-favicon-lg.png" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82633265-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.freespeechcoalition.com/wp-content/et-cache/1/5/global/et-divi-customizer-global-15848371481242.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-128886 single-format-standard give-divi et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">(818) 348 9373</span>
				
									<a href="mailto:info@freespeechcoalition.com"><span id="et-info-email">info@freespeechcoalition.com</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/FSCArmy/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/fscarmy" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.freespeechcoalition.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/FSCArmy/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/fscarmy" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.freespeechcoalition.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
							</div><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4792"><a href="https://www.freespeechcoalition.com/members/login">Login</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4794"><a href="https://www.freespeechcoalition.com/membership_join/">Become a Member</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="79">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.freespeechcoalition.com/">
						<img src="https://www.freespeechcoalition.com/wp-content/uploads/sites/5/2017/03/logo-1.png" alt="Free Speech Coalition" id="logo" data-height-percentage="66" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="79" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-119317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119317"><a href="https://www.freespeechcoalition.com/about/about-fsc/">About</a>
<ul class="sub-menu">
	<li id="menu-item-5242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5242"><a href="https://www.freespeechcoalition.com/about-fsc/">About FSC</a>
	<ul class="sub-menu">
		<li id="menu-item-120433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120433"><a href="https://www.freespeechcoalition.com/about-fsc/meet-the-team/">Meet the Team</a></li>
		<li id="menu-item-119523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119523"><a href="https://www.freespeechcoalition.com/about-fsc/board-of-directors/">Board of Directors</a></li>
		<li id="menu-item-121751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121751"><a href="https://www.freespeechcoalition.com/about-fsc/previous-directors-of-the-board/">Previous Directors of the Board</a></li>
		<li id="menu-item-118958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118958"><a href="https://www.freespeechcoalition.com/about-fsc/history/">History</a></li>
	</ul>
</li>
	<li id="menu-item-119475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119475"><a href="https://www.freespeechcoalition.com/about-fsc/about-the-adult-industry/">About the Adult Industry</a></li>
	<li id="menu-item-121768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121768"><a href="https://www.freespeechcoalition.com/about-fsc/networks-coalitions-action-groups/">Networks, Coalitions, and Action Groups</a></li>
	<li id="menu-item-118960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118960"><a href="https://www.freespeechcoalition.com/about-fsc/books-and-research/">Books &#038; Research</a></li>
	<li id="menu-item-120508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120508"><a href="https://www.freespeechcoalition.com/about-fsc/documentaries/">Documentaries</a></li>
	<li id="menu-item-118962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118962"><a href="https://www.freespeechcoalition.com/news-clips/">News Clips</a></li>
</ul>
</li>
<li id="menu-item-122057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122057"><a href="https://www.freespeechcoalition.com/membership_join/">Membership</a>
<ul class="sub-menu">
	<li id="menu-item-122170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122170"><a href="https://www.freespeechcoalition.com/membership_join/">Become a Member</a>
	<ul class="sub-menu">
		<li id="menu-item-123316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123316"><a href="https://www.freespeechcoalition.com/members/signup/individual">Individual Membership</a></li>
		<li id="menu-item-122104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122104"><a href="https://www.freespeechcoalition.com/membership_join/membership3_business/">Corporate Membership</a></li>
	</ul>
</li>
	<li id="menu-item-124472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124472"><a href="https://www.freespeechcoalition.com/membership_join/individual-membership-benefits/">Individual Benefits</a></li>
	<li id="menu-item-119115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119115"><a href="https://www.freespeechcoalition.com/membership_join/new-to-the-industry/">New to the Industry</a></li>
</ul>
</li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5735"><a href="https://www.freespeechcoalition.com/programs/">Programs</a>
<ul class="sub-menu">
	<li id="menu-item-125755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125755"><a href="https://www.freespeechcoalition.com/programs/inspire/">INSPIRE &#8211; The Industry Newcomer Support Program</a>
	<ul class="sub-menu">
		<li id="menu-item-125821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125821"><a href="https://www.freespeechcoalition.com/inspire/">New Performers</a></li>
		<li id="menu-item-120221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120221"><a href="https://www.freespeechcoalition.com/programs/inspire/licensed-talent-agents/">Licensed Talent Agents</a></li>
	</ul>
</li>
	<li id="menu-item-125841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125841"><a href="https://www.freespeechcoalition.com/programs/the-next-steps/">The Next Steps</a></li>
	<li id="menu-item-121642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121642"><a href="https://www.freespeechcoalition.com/programs/mental-health/">Mental Health</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121138"><a href="https://www.freespeechcoalition.com/programs/health-insurance/">Personal Insurance</a></li>
	<li id="menu-item-5245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5245"><a href="https://www.freespeechcoalition.com/programs/fsc-code-of-ethics/">FSC Industry Code of Ethics</a></li>
	<li id="menu-item-5264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5264"><a href="https://www.freespeechcoalition.com/programs/pass/">Performer Availability Screening Services (PASS)</a></li>
	<li id="menu-item-120455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120455"><a href="https://www.freespeechcoalition.com/programs/performer-subsidy-fund/">Performer Subsidy Fund (PSF)</a></li>
	<li id="menu-item-5263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5263"><a href="https://www.freespeechcoalition.com/programs/performer-rights-consent/">Performer Rights &#038; Consent</a></li>
	<li id="menu-item-5265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5265"><a href="https://www.freespeechcoalition.com/programs/websecurity/">Websecurity (HTTPS)</a></li>
</ul>
</li>
<li id="menu-item-5254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5254"><a href="https://www.freespeechcoalition.com/priorities/">Priorities</a>
<ul class="sub-menu">
	<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5255"><a href="https://www.freespeechcoalition.com/priorities/advocacy/">Community</a>
	<ul class="sub-menu">
		<li id="menu-item-5256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5256"><a href="https://www.freespeechcoalition.com/priorities/advocacy/hiv-decriminalization/">HIV Decriminalization</a></li>
		<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.freespeechcoalition.com/priorities/advocacy/sex-work-decriminalization/">Sex Work Decriminalization</a></li>
		<li id="menu-item-120313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120313"><a href="https://www.freespeechcoalition.com/priorities/advocacy/countering-human-trafficking/">Countering Human Trafficking</a></li>
	</ul>
</li>
	<li id="menu-item-5258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5258"><a href="https://www.freespeechcoalition.com/priorities/policy/">Industry</a>
	<ul class="sub-menu">
		<li id="menu-item-120426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120426"><a href="https://www.freespeechcoalition.com/priorities/policy/prop-65/">Prop 65</a></li>
		<li id="menu-item-120414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120414"><a href="https://www.freespeechcoalition.com/priorities/policy/net-neutrality/">Net Neutrality</a></li>
		<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://www.freespeechcoalition.com/priorities/policy/18usc2257/">18 U.S.C. § 2257</a></li>
		<li id="menu-item-5261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5261"><a href="https://www.freespeechcoalition.com/priorities/policy/public-health-crisis-rhetoric/">Public Health Crisis Rhetoric</a></li>
		<li id="menu-item-5260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5260"><a href="https://www.freespeechcoalition.com/priorities/policy/filters-blocks-bans/">HTPA: Filters / Blocks / Bans</a></li>
		<li id="menu-item-122383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122383"><a href="https://www.freespeechcoalition.com/priorities/policy/sesta-fosta-section-230/">SESTA – FOSTA – Section 230</a></li>
	</ul>
</li>
	<li id="menu-item-118850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118850"><a href="https://www.freespeechcoalition.com/policy-statements/">Policy Statements</a></li>
</ul>
</li>
<li id="menu-item-5250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5250"><a href="https://www.freespeechcoalition.com/press/">Press</a>
<ul class="sub-menu">
	<li id="menu-item-5661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5661"><a href="https://www.freespeechcoalition.com/press/contact/">Contact</a></li>
	<li id="menu-item-118552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118552"><a href="https://www.freespeechcoalition.com/news-clips/">News Clips</a></li>
	<li id="menu-item-118553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118553"><a href="https://www.freespeechcoalition.com/press-releases/">Press Releases</a></li>
	<li id="menu-item-118554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118554"><a href="https://www.freespeechcoalition.com/policy-statements/">Policy Statements</a></li>
	<li id="menu-item-126114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126114"><a href="https://www.freespeechcoalition.com/pass-advisories/">PASS Advisories</a></li>
	<li id="menu-item-120540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120540"><a href="https://www.freespeechcoalition.com/press/media-center/">Media Center</a></li>
</ul>
</li>
<li id="menu-item-119358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119358"><a href="https://www.freespeechcoalition.com/membership_join/member-area/">Member Area</a>
<ul class="sub-menu">
	<li id="menu-item-119813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119813"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-119895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119895"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/attorneys/">Attorneys</a></li>
		<li id="menu-item-121635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121635"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/age-verification/">Age Verification / 2257</a></li>
		<li id="menu-item-119901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119901"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/banking/">Banking</a></li>
		<li id="menu-item-119906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119906"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/cpas/">CPAs</a></li>
		<li id="menu-item-119912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119912"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/insurance/">Corporate Insurance</a></li>
		<li id="menu-item-121118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121118"><a href="https://www.freespeechcoalition.com/programs/health-insurance/">Personal Insurance</a></li>
		<li id="menu-item-119882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119882"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/payment-processors/">Payment Processors</a></li>
		<li id="menu-item-120130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120130"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/piracy-counterfeit/">Piracy &#038; Counterfeit</a></li>
		<li id="menu-item-119917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119917"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/public-relations/">Public Relations</a></li>
		<li id="menu-item-121548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121548"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/printer-equipment/">Printer Equipment</a></li>
		<li id="menu-item-119945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119945"><a href="https://www.freespeechcoalition.com/membership_join/member-area/services/webtechsoftware/">Web, Tech &#038; Software</a></li>
	</ul>
</li>
	<li id="menu-item-121604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121604"><a href="https://www.freespeechcoalition.com/membership_join/member-area/legal-policy-regulatory/">Legal, Policy &#038; Regulatory Information</a></li>
	<li id="menu-item-120835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120835"><a href="https://www.freespeechcoalition.com/membership_join/member-area/best-practices/">Best Practices</a></li>
	<li id="menu-item-119825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119825"><a href="https://www.freespeechcoalition.com/membership_join/member-area/committees-and-caucuses/">Committees and Caucuses</a></li>
	<li id="menu-item-120050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120050"><a href="https://www.freespeechcoalition.com/membership_join/member-area/annual-reviews/">Annual Reviews</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.freespeechcoalition.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-128886" class="et_pb_post post-128886 post type-post status-publish format-standard has-post-thumbnail hentry category-pass-advisory">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice</h1>

						<p class="post-meta"><span class="published">Mar 26, 2020</span> | <a href="https://www.freespeechcoalition.com/blog/category/pass-advisory/" rel="category tag">PASS Advisory</a></p><img src="https://www.freespeechcoalition.com/wp-content/uploads/2020/03/red-umbrella-heart-banner-1080x675.jpg" alt="" class="" width='1080' height='675' srcset="https://www.freespeechcoalition.com/wp-content/uploads/2020/03/red-umbrella-heart-banner-980x467.jpg 980w, https://www.freespeechcoalition.com/wp-content/uploads/2020/03/red-umbrella-heart-banner-480x229.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><span style="text-decoration: underline;"><strong>3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice</strong></span></p>
<p><b>The production hold related to coronavirus will remain in effect until further notice. </b></p>
<p><b>Why is the production hold “voluntary”?</b></p>
<p><span style="font-weight: 400;">We have technically referred to this as “voluntary” because PASS will remain online in order to not compound one public health crisis with another. That is the only difference between this hold and a “mandatory” production hold. During a “mandatory” hold, we make PASS inaccessible in order to prevent the imminent spread of an STI. Shooting at this time is not safe, but closing PASS and prohibiting shoots with one’s household partners would only compound an already alarming public health situation.</span></p>
<p><b>When will the production hold end?</b></p>
<p><span style="font-weight: 400;">We will not lift this hold until the spread of the virus is under control and state and local governments allow the resumption of non-essential business.</span></p>
<p><span style="font-weight: 400;">When we called for a halt to production on March 15 to help prevent the spread of coronavirus, we used a possible end date of March 31, based on original projections used in state and local orders. That date is no longer applicable, as the State of California’s “Stay at Home” order issued on March 17 has no end date and similar “Stay at Home” and “Shelter in Place” orders have since been called in Las Vegas, Miami, and other regions.</span></p>
<p><b>What should I do?</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Stay at home.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Shoot only solos or with partners who live in your household.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Do not leave your home to work.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Do not have physical contact with someone who doesn’t live in your household.</span></li>
</ul>
<p><span style="font-weight: 400;">We will continue to provide updates as we have more information.</span></p>
<hr />
<p><span style="text-decoration: underline;"><strong>3/23/20 Update: Adult Industry Coronavirus (COVID-19) Advisory</strong></span></p>
<p>The voluntary shutdown of all adult entertainment productions in the United States and Canada will remain in effect until further notice. Please note that there is a <a href="https://www.freespeechcoalition.com/blog/2020/03/18/update-on-current-production-hold/">separate, mandatory hold</a> in effect at this time as well.</p>
<p>Over the past few days, FSC has received multiple reports of performers who have been quarantined at home with presumptive cases of coronavirus. Due to the widespread lack of testing, this is the standard procedure for most people presumed to have coronavirus.</p>
<p>Due to the fast-moving spread of this virus and the stay-at-home orders in California, Nevada, and a growing number of regions across the continent, we urge all of you to stay home, leaving only for essentials.</p>
<p>For our own safety and the safety of the community, no one should be shooting or creating content with partners who are not a part of their household.</p>
<p>We will provide more updates as we are able.</p>
<hr />
<p><span style="text-decoration: underline;"><strong>3/20/20 Update: Adult Industry Coronavirus (COVID-19) Advisory</strong></span></p>
<p><span style="font-weight: 400;">We have received a report from a performer who believes they have a presumptive case of COVID-19. They have not been able to secure a test, but have been advised by doctors to self-quarantine. They are working to notify anyone with whom they might have been in contact in the past few weeks.</span></p>
<p><span style="font-weight: 400;">Please be advised that a mandatory, industry-wide production hold remains in place, as does a shelter-in-place decree in California, Nevada, and several other states. For our own safety and the safety of the community, no one should be shooting or creating content with others.</span></p>
<p><span style="font-weight: 400;">We will provide more updates as we are able. </span></p>
<hr />
<p><span style="text-decoration: underline;"><strong>3/16/2020 UPDATE: Adult Industry Coronavirus (COVID-19) Advisory</strong></span></p>
<p><a href="https://www.freespeechcoalition.com/blog/2020/03/16/a-letter-from-our-executive-director/"><span style="font-weight: 400;">A letter to the adult entertainment community from FSC’s Executive Director, Michelle L. LeBlanc</span></a></p>
<p><a href="https://www.freespeechcoalition.com/blog/2020/03/16/coronavirus-voluntary-production-hold-faq/"><span style="font-weight: 400;">Coronavirus Voluntary Production Hold FAQ</span></a></p>
<p><span style="text-decoration: underline;"><strong>3/15/2020 UPDATE: Adult Industry Coronavirus (COVID-19) Advisory</strong></span></p>
<p><b>FSC is calling for a voluntary shutdown of all adult entertainment productions in the United States and Canada through Tuesday, March 31.</b></p>
<p><span style="font-weight: 400;">In accordance with the recent order from the Governor of the State of California to close all “non-essential businesses,” and similar orders from other government officials throughout the United States and Canada, we ask that producers cancel all shoots through March 31, and recommend that performers immediately stop filming with partners who are not a part of their household. We do not take this step lightly.</span></p>
<p><b>We ask that all members of the adult industry stay home as much as possible</b><span style="font-weight: 400;">, leaving the house only for necessities. We all must do our part to flatten the growth curve of this global pandemic.</span></p>
<p><span style="font-weight: 400;">PASS will remain online. While we are calling for an immediate halt to production, we do not want to compound the situation by removing a critical tool for safeguarding the health of our community. We will not penalize talent who send their test results to PASS, nor will we penalize anyone who logs in to PASS to check test results. </span></p>
<p><b>We strongly encourage everyone to follow all recommendations from local public health agencies and the CDC regarding coronavirus prevention.</b><span style="font-weight: 400;"> Do not take chances with your health or the health of others.</span></p>
<p><span style="font-weight: 400;">Alert us immediately at </span><a href="mailto:pass@freespeechcoalition.com"><span style="font-weight: 400;">pass@freespeechcoalition.com</span></a><span style="font-weight: 400;"> if you or someone you have had contact with tests positive for the coronavirus. Your information can be kept private.</span></p>
<p><span style="font-weight: 400;">For additional information, </span><a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/Phone-Numbers_State-and-Local-Health-Departments.pdf"><span style="font-weight: 400;">contact your local public health officials</span></a><span style="font-weight: 400;">.</span></p>
<hr />
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><strong>3/13/2020 UPDATE: Adult Industry Coronavirus (COVID-19) Advisory</strong></span></p>
<p><strong>FSC is not yet calling an industry-wide or regional production hold.</strong></p>
<p>We are in full support of the producers and studios that have suspended production, and encourage others to do the same should they feel it is warranted. However, with the wide variety of production, including self-produced and custom content, and the lack of a specific COVID-19 risk to performers, we are not yet issuing a blanket ban.</p>
<p>When FSC has called a production hold in the past, we have shut down all on-set sexual activity, no matter where produced or with whom, in order to stop further transmission of HIV or another STI within the performer pool. Coronavirus, while serious, is not specific to adult production.</p>
<p>While we are monitoring public health departments, we do not believe that a mandatory production hold is warranted at this time. We are wary of cutting off performers’ ability to generate income by prematurely restricting their ability to work while risk is low — especially with the potential for a longer and larger business shutdown looming. Cutting off performers from the PASS testing system has the potential to more negatively impact the health of our community than the current risk of exposure.</p>
<p>We are asking that performers and producers who continue to shoot be incredibly vigilant and take common-sense precautions, including educating performers and crew about prevention, limiting the size of sets, and discontinuing air travel whenever possible.</p>
<p><strong>We strongly encourage everyone to follow all recommendations from local public health agencies and the CDC regarding coronavirus prevention.</strong> Do not take chances with your health and the health of others. Whether you are a performer, producer or crew member, only you can make the decision as to whether continuing to work is right for you.</p>
<p><strong>We may call a production hold in the future, as circumstances continue to change.</strong></p>
<p>Two examples of situations we are monitoring that could result in a production hold:</p>
<ul>
<li>Production hubs like Los Angeles, Las Vegas, San Francisco, and Miami: If the public health agency or local government in one of those hubs takes extreme measures to lock down the area to prevent the spread of the virus, we will call a production hold in that region, in accordance with those orders.</li>
<li>Reports of infection among performers: If we receive reports of performers infected with coronavirus, we will investigate those the same way we investigate a PASS test panel that comes back with a result of not clear. That investigation could lead to a production hold that is either regional or national.</li>
</ul>
<p>Alert us immediately at <a href="mailto:pass@freespeechcoalition.com">pass@freespeechcoalition.com</a> if you or someone you have had contact with tests positive for the coronavirus. Your information can be kept private.</p>
<p>For additional information, <a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/Phone-Numbers_State-and-Local-Health-Departments.pdf">contact your local public health officials</a>.</p>
<hr />
<p>&nbsp;</p>
<p><strong>3/12/2020 UPDATE: Adult Industry Coronavirus (COVID-19) Advisory</strong></p>
<p><span style="font-weight: 400;">While we know of no cases of the coronavirus among the adult industry, and while the number of cases in major production hubs such as Los Angeles, Las Vegas, and Miami remain low, we are asking the adult industry to be extremely vigilant about symptoms and tolerant of those who choose not to shoot.</span></p>
<p><span style="font-weight: 400;">This is a difficult time for both performers and producers, and we know that many are concerned not only about the virus, but about lost income in the event of a long production hold. FSC is consulting with performers, producers, and other industry stakeholders to discuss strategies and concerns, and provide real-world guidance as to how to best proceed. </span></p>
<p><b>We are not yet calling a production hold in the adult industry, but performers and producers should be actively planning for the possibility of one in the future.</b><span style="font-weight: 400;">  In the meantime, individual producers and performers should make their own decisions about whether or not they feel comfortable continuing to shoot. This is a quickly evolving situation that affects us all. We ask that everyone be understanding and accommodating during this time.</span></p>
<p><span style="font-weight: 400;">Most members of the adult industry are not at high risk of severe illness from COVID-19, but you can still contract it and spread it, and that threatens those who are at higher risk. The disease is most contagious before you show any symptoms, so it is important to continue to be vigilant about personal hygiene and to limit your interactions with others whenever possible. We all have an ethical obligation to do our part to slow the spread of this virus in order to reduce the number of people infected and to prevent our health system from being overwhelmed.</span></p>
<p><b>What this means for the adult industry</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Follow all local and national recommendations regarding coronavirus</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Alert us immediately at </span><a href="mailto:pass@freespeechcoalition.com"><span style="font-weight: 400;">pass@freespeechcoalition.com</span></a><span style="font-weight: 400;"> if you or someone you have had contact with tests positive for the coronavirus. Your information can be kept private.</span></li>
</ul>
<p><span style="font-weight: 400;">Additionally</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Don’t travel for work</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Don’t work with others if you show any symptoms</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Don’t work with others if you have recently been in an area with community spread of the virus</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Don’t work with others if you are at high risk of severe illness from COVID-19 (immunocompromised, elderly, etc.) or have frequent contact with someone who is</span></li>
</ul>
<p><span style="font-weight: 400;">For our full guidance for performers and producers, see our earlier recommendations below.</span></p>
<p><span style="font-weight: 400;">FSC would like to hear from performers and producers about your concerns and plans, so that we can share relevant information and strategies. (We can keep your identifying information anonymous, if you prefer.) Please email </span><a href="mailto:pass@freespeechcoalition.com"><span style="font-weight: 400;">pass@freespeechcoalition.com</span></a><span style="font-weight: 400;"> or contact the FSC office to help us better inform the industry. </span></p>
<p><span style="font-weight: 400;">For additional information, </span><a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/Phone-Numbers_State-and-Local-Health-Departments.pdf"><span style="font-weight: 400;">contact your local public health officials</span></a><span style="font-weight: 400;">.</span></p>
<hr />
<p><strong>3/6/2020 UPDATE: Adult Industry Coronavirus (COVID-19) Advisory</strong></p>
<p><span style="font-weight: 400;">FSC is closely monitoring the spread of COVID-19, also known as the coronavirus. We want to ensure the industry is prepared to respond to the changing developments in the spread of this virus.</span></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><span style="font-weight: 400;">Steps Talent Can Take</span></span><b></b></p>
<ul>
<li><b>Do not work if you feel you are getting sick. <span style="font-weight: 400;">We realize this may not be an easy decision when faced with the need for a paycheck.</span></b></li>
<li><strong>Wash your hands often </strong><span style="font-weight: 400;"><strong>with soap and water, for at least 20 seconds</strong>. While soap and water is preferable, you can also use an alcohol-based hand sanitizer with an alcohol content of at least 60%.</span></li>
<li><b>Avoid touching your face, mouth, or eyes</b><span style="font-weight: 400;"> with unwashed hands</span></li>
<li><b>Get a flu shot <span style="font-weight: 400;">if you haven’t already. While the flu shot will not prevent the coronavirus, it will help you from contracting a different flu strain. </span></b></li>
<li><b>Cough or sneeze into a tissue or inside your shirt</b> <span style="font-weight: 400;">&#8211; not your hands!</span></li>
<li><strong>Film solo content</strong>. <span style="font-weight: 400;">Additionally, try to build a stockpile of content to release in case you get sick or there is a halt in production.</span></li>
</ul>
<ul>
<li style="list-style-type: none;"></li>
</ul>
<p><span style="text-decoration: underline;"><span style="font-weight: 400;">Steps Producers Can Take</span></span></p>
<ul>
<li><b>Do not push people to work who have called in sick. <span style="font-weight: 400;">We recognize that a change in cast or crew may cause a delay or additional expenses while shooting, but the consequences of people getting sick on set are a much greater risk both in terms of health and finances.</span></b></li>
<li><strong>Do not allow anyone who is visibly ill on set.</strong> <span style="font-weight: 400;">Send talent or crew home &#8211; and make this policy clear prior to shooting.</span></li>
<li><strong>Ensure sets are thoroughly cleaned prior to shooting.</strong> <span style="font-weight: 400;">This should be standard practice regardless, but be additionally prudent in making sure all surfaces that cast or crew come into contact with have been sanitized.</span></li>
<li><strong>Film extra content.</strong> <span style="font-weight: 400;">Try to build a stockpile of content now, understanding that filming could eventually be impacted by the virus.</span></li>
<li><b>Be extra vigilant with sanitization.</b><span style="font-weight: 400;"> </span></li>
<li><b>Forgive kill fees for shoots, if applicable.</b><span style="font-weight: 400;"> We want to disincentivize people from showing up who may be ill.</span></li>
<li><b>Avoid booking future shoots that require large expense or travel.</b><span style="font-weight: 400;"> We do not know what health departments will advise, and a production hold may happen.</span></li>
</ul>
<p><span style="text-decoration: underline;"><span style="font-weight: 400;">Travel</span></span></p>
<ul>
<li style="font-weight: 400;"><b>Stop all nonessential travel to</b> <b>South Korea, China, Italy, Iran, and Japan </b><span style="font-weight: 400;">following the </span><a href="https://www.cdc.gov/coronavirus/2019-ncov/travelers/after-travel-precautions.html"><span style="font-weight: 400;">CDC travel recommendations</span></a><span style="font-weight: 400;">.</span> <span style="font-weight: 400;">Consider minimizing ALL international travel until the CDC recommendations change. </span></li>
<li style="font-weight: 400;"><b>Quarantine at home if you have traveled to a country with an outbreak of COVID-19</b><span style="font-weight: 400;">, following the </span><a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/COVID19-Traveler-Info-Card.pdf"><span style="font-weight: 400;">CDC instructions</span></a><span style="font-weight: 400;">.</span></li>
</ul>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">If this does become an epidemic in the United States, we are prepared to respond. We are currently monitoring guidance from public health departments in the following metropolitan areas:</span><span style="font-weight: 400;"><br />
</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Los Angeles County</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">San Francisco Bay Area</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Miami-Dade County</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Las Vegas</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">New York City</span></li>
</ul>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">If the public health authorities in one of these areas indicates that the spread of the virus has created a significant risk of infection to the general population, we will issue a production hold in that jurisdiction until public health authorities have indicated that it is safe. </span></p>
<p><span style="font-weight: 400;">For additional information, </span><a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/Phone-Numbers_State-and-Local-Health-Departments.pdf"><span style="font-weight: 400;">contact your local public health officials</span></a><span style="font-weight: 400;">.</span></p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-6" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.freespeechcoalition.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Press Submenu</h4><div class="menu-press-submenu-container"><ul id="menu-press-submenu" class="menu"><li id="menu-item-118560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118560"><a href="https://www.freespeechcoalition.com/press/">Press Home</a></li>
<li id="menu-item-118558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118558"><a href="https://www.freespeechcoalition.com/press/contact/">Contact</a></li>
<li id="menu-item-118555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118555"><a href="https://www.freespeechcoalition.com/news-clips/">News Clips</a></li>
<li id="menu-item-118556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118556"><a href="https://www.freespeechcoalition.com/press-releases/">Press Releases</a></li>
<li id="menu-item-118557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118557"><a href="https://www.freespeechcoalition.com/policy-statements/">Policy Statements</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="tag_cloud-4" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Tags</h4><div class="tagcloud"><a href="https://www.freespeechcoalition.com/blog/tag/18-u-s-c-%c2%a7-2257/" class="tag-cloud-link tag-link-24 tag-link-position-1" style="font-size: 11.414634146341pt;" aria-label="18 U.S.C. § 2257 (29 items)">18 U.S.C. § 2257</a>
<a href="https://www.freespeechcoalition.com/blog/tag/2020/" class="tag-cloud-link tag-link-9051 tag-link-position-2" style="font-size: 11.585365853659pt;" aria-label="2020 (30 items)">2020</a>
<a href="https://www.freespeechcoalition.com/blog/tag/adult-business/" class="tag-cloud-link tag-link-4702 tag-link-position-3" style="font-size: 8.6829268292683pt;" aria-label="Adult Business (20 items)">Adult Business</a>
<a href="https://www.freespeechcoalition.com/blog/tag/adult-entertainment/" class="tag-cloud-link tag-link-1160 tag-link-position-4" style="font-size: 9.3658536585366pt;" aria-label="Adult Entertainment (22 items)">Adult Entertainment</a>
<a href="https://www.freespeechcoalition.com/blog/tag/adult-industry/" class="tag-cloud-link tag-link-789 tag-link-position-5" style="font-size: 15.853658536585pt;" aria-label="adult industry (54 items)">adult industry</a>
<a href="https://www.freespeechcoalition.com/blog/tag/age-verification/" class="tag-cloud-link tag-link-758 tag-link-position-6" style="font-size: 10.219512195122pt;" aria-label="Age verification (25 items)">Age verification</a>
<a href="https://www.freespeechcoalition.com/blog/tag/announcements/" class="tag-cloud-link tag-link-754 tag-link-position-7" style="font-size: 19.609756097561pt;" aria-label="Announcements (90 items)">Announcements</a>
<a href="https://www.freespeechcoalition.com/blog/tag/calosha/" class="tag-cloud-link tag-link-61 tag-link-position-8" style="font-size: 12.780487804878pt;" aria-label="CalOSHA (35 items)">CalOSHA</a>
<a href="https://www.freespeechcoalition.com/blog/tag/censorship/" class="tag-cloud-link tag-link-64 tag-link-position-9" style="font-size: 22pt;" aria-label="Censorship (125 items)">Censorship</a>
<a href="https://www.freespeechcoalition.com/blog/tag/copyright/" class="tag-cloud-link tag-link-2177 tag-link-position-10" style="font-size: 8.6829268292683pt;" aria-label="copyright (20 items)">copyright</a>
<a href="https://www.freespeechcoalition.com/blog/tag/discrimination/" class="tag-cloud-link tag-link-680 tag-link-position-11" style="font-size: 13.121951219512pt;" aria-label="Discrimination (37 items)">Discrimination</a>
<a href="https://www.freespeechcoalition.com/blog/tag/events/" class="tag-cloud-link tag-link-387 tag-link-position-12" style="font-size: 13.463414634146pt;" aria-label="Events (39 items)">Events</a>
<a href="https://www.freespeechcoalition.com/blog/tag/fosta/" class="tag-cloud-link tag-link-2162 tag-link-position-13" style="font-size: 16.19512195122pt;" aria-label="FOSTA (56 items)">FOSTA</a>
<a href="https://www.freespeechcoalition.com/blog/tag/fsc-board-elections/" class="tag-cloud-link tag-link-767 tag-link-position-14" style="font-size: 9.7073170731707pt;" aria-label="FSC Board of Directors Elections (23 items)">FSC Board of Directors Elections</a>
<a href="https://www.freespeechcoalition.com/blog/tag/gtlds/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 8pt;" aria-label="gTLDs (18 items)">gTLDs</a>
<a href="https://www.freespeechcoalition.com/blog/tag/icann/" class="tag-cloud-link tag-link-117 tag-link-position-16" style="font-size: 14.487804878049pt;" aria-label="ICANN (45 items)">ICANN</a>
<a href="https://www.freespeechcoalition.com/blog/tag/icm/" class="tag-cloud-link tag-link-118 tag-link-position-17" style="font-size: 14.317073170732pt;" aria-label="ICM (44 items)">ICM</a>
<a href="https://www.freespeechcoalition.com/blog/tag/lawsuit/" class="tag-cloud-link tag-link-2749 tag-link-position-18" style="font-size: 10.048780487805pt;" aria-label="lawsuit (24 items)">lawsuit</a>
<a href="https://www.freespeechcoalition.com/blog/tag/measure-b/" class="tag-cloud-link tag-link-566 tag-link-position-19" style="font-size: 16.19512195122pt;" aria-label="Measure B (56 items)">Measure B</a>
<a href="https://www.freespeechcoalition.com/blog/tag/net-neutrality/" class="tag-cloud-link tag-link-751 tag-link-position-20" style="font-size: 11.414634146341pt;" aria-label="Net Neutrality (29 items)">Net Neutrality</a>
<a href="https://www.freespeechcoalition.com/blog/tag/online-porn/" class="tag-cloud-link tag-link-3762 tag-link-position-21" style="font-size: 15.341463414634pt;" aria-label="Online Porn (50 items)">Online Porn</a>
<a href="https://www.freespeechcoalition.com/blog/tag/pass/" class="tag-cloud-link tag-link-381 tag-link-position-22" style="font-size: 20.292682926829pt;" aria-label="PASS (99 items)">PASS</a>
<a href="https://www.freespeechcoalition.com/blog/tag/piracy/" class="tag-cloud-link tag-link-753 tag-link-position-23" style="font-size: 9.7073170731707pt;" aria-label="Piracy (23 items)">Piracy</a>
<a href="https://www.freespeechcoalition.com/blog/tag/pleasure-products/" class="tag-cloud-link tag-link-810 tag-link-position-24" style="font-size: 17.731707317073pt;" aria-label="Pleasure Products (70 items)">Pleasure Products</a>
<a href="https://www.freespeechcoalition.com/blog/tag/porn/" class="tag-cloud-link tag-link-811 tag-link-position-25" style="font-size: 19.609756097561pt;" aria-label="porn (91 items)">porn</a>
<a href="https://www.freespeechcoalition.com/blog/tag/porn-ban/" class="tag-cloud-link tag-link-6842 tag-link-position-26" style="font-size: 8.3414634146341pt;" aria-label="Porn ban (19 items)">Porn ban</a>
<a href="https://www.freespeechcoalition.com/blog/tag/pornhub/" class="tag-cloud-link tag-link-842 tag-link-position-27" style="font-size: 9.0243902439024pt;" aria-label="pornhub (21 items)">pornhub</a>
<a href="https://www.freespeechcoalition.com/blog/tag/post-fosta/" class="tag-cloud-link tag-link-4385 tag-link-position-28" style="font-size: 10.219512195122pt;" aria-label="post-FOSTA (25 items)">post-FOSTA</a>
<a href="https://www.freespeechcoalition.com/blog/tag/privacy/" class="tag-cloud-link tag-link-180 tag-link-position-29" style="font-size: 12.951219512195pt;" aria-label="Privacy (36 items)">Privacy</a>
<a href="https://www.freespeechcoalition.com/blog/tag/proposition-60/" class="tag-cloud-link tag-link-717 tag-link-position-30" style="font-size: 14.317073170732pt;" aria-label="Proposition 60 (44 items)">Proposition 60</a>
<a href="https://www.freespeechcoalition.com/blog/tag/retail/" class="tag-cloud-link tag-link-1161 tag-link-position-31" style="font-size: 11.414634146341pt;" aria-label="Retail (29 items)">Retail</a>
<a href="https://www.freespeechcoalition.com/blog/tag/section-230/" class="tag-cloud-link tag-link-941 tag-link-position-32" style="font-size: 13.292682926829pt;" aria-label="Section 230 (38 items)">Section 230</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sesta/" class="tag-cloud-link tag-link-940 tag-link-position-33" style="font-size: 13.634146341463pt;" aria-label="SESTA (40 items)">SESTA</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sex-toy/" class="tag-cloud-link tag-link-2263 tag-link-position-34" style="font-size: 9.7073170731707pt;" aria-label="sex toy (23 items)">sex toy</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sex-toys/" class="tag-cloud-link tag-link-3264 tag-link-position-35" style="font-size: 14.146341463415pt;" aria-label="sex toys (43 items)">sex toys</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sexual-health/" class="tag-cloud-link tag-link-745 tag-link-position-36" style="font-size: 17.560975609756pt;" aria-label="Sexual Health (68 items)">Sexual Health</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sex-work/" class="tag-cloud-link tag-link-808 tag-link-position-37" style="font-size: 16.536585365854pt;" aria-label="sex work (59 items)">sex work</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sex-work-decriminalization/" class="tag-cloud-link tag-link-749 tag-link-position-38" style="font-size: 11.926829268293pt;" aria-label="Sex Work Decriminalization (31 items)">Sex Work Decriminalization</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sex-worker-rights/" class="tag-cloud-link tag-link-772 tag-link-position-39" style="font-size: 14.829268292683pt;" aria-label="Sex Worker Rights (47 items)">Sex Worker Rights</a>
<a href="https://www.freespeechcoalition.com/blog/tag/sex-workers/" class="tag-cloud-link tag-link-3732 tag-link-position-40" style="font-size: 15.341463414634pt;" aria-label="Sex Workers (50 items)">Sex Workers</a>
<a href="https://www.freespeechcoalition.com/blog/tag/social-media/" class="tag-cloud-link tag-link-3740 tag-link-position-41" style="font-size: 8.6829268292683pt;" aria-label="Social Media (20 items)">Social Media</a>
<a href="https://www.freespeechcoalition.com/blog/tag/stld/" class="tag-cloud-link tag-link-201 tag-link-position-42" style="font-size: 9.7073170731707pt;" aria-label="sTLD (23 items)">sTLD</a>
<a href="https://www.freespeechcoalition.com/blog/tag/trends/" class="tag-cloud-link tag-link-3694 tag-link-position-43" style="font-size: 15.512195121951pt;" aria-label="Trends (51 items)">Trends</a>
<a href="https://www.freespeechcoalition.com/blog/tag/uk/" class="tag-cloud-link tag-link-377 tag-link-position-44" style="font-size: 10.560975609756pt;" aria-label="UK (26 items)">UK</a>
<a href="https://www.freespeechcoalition.com/blog/tag/xbiz/" class="tag-cloud-link tag-link-817 tag-link-position-45" style="font-size: 11.926829268293pt;" aria-label="xbiz (31 items)">xbiz</a></div>
</div> <!-- end .et_pb_widget -->		<div id="recent-posts-3" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="https://www.freespeechcoalition.com/blog/2020/03/26/adult-industry-coronavirus-covid-19-advisory/" aria-current="page">3/26/2020 Update: Coronavirus Production Hold to Remain in Place Until Further Notice</a>
									</li>
											<li>
					<a href="https://www.freespeechcoalition.com/blog/2020/03/23/what-porn-can-teach-us-about-self-quarantines/">What Porn Can Teach Us About Self-Quarantines (Slate.com)</a>
									</li>
											<li>
					<a href="https://www.freespeechcoalition.com/blog/2020/03/23/128978/">Sex and Coronavirus Disease 2019 (COVID-19) (NYC.gov)</a>
									</li>
											<li>
					<a href="https://www.freespeechcoalition.com/blog/2020/03/23/here-are-the-latest-coronavirus-restrictions-on-beaches-hiking-trails-parks-recreation-spaces-la-times/">Here Are The Latest Coronavirus Restrictions on Beaches, Hiking Trails, Parks, Recreation Spaces (LA Times)</a>
									</li>
											<li>
					<a href="https://www.freespeechcoalition.com/blog/2020/03/23/fsc-emergency-fund-to-provide-financial-relief-for-talent-and-crew/">FSC Emergency Fund to Provide Financial Relief for Talent and Crew</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="archives-9" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.freespeechcoalition.com/blog/2020/03/'> March 2020 </option>
	<option value='https://www.freespeechcoalition.com/blog/2020/02/'> February 2020 </option>
	<option value='https://www.freespeechcoalition.com/blog/2020/01/'> January 2020 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/12/'> December 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/11/'> November 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/10/'> October 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/09/'> September 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/08/'> August 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/07/'> July 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/06/'> June 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/05/'> May 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/04/'> April 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/03/'> March 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/02/'> February 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2019/01/'> January 2019 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/12/'> December 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/11/'> November 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/10/'> October 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/09/'> September 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/08/'> August 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/07/'> July 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/06/'> June 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/05/'> May 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/04/'> April 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/03/'> March 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/02/'> February 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2018/01/'> January 2018 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/12/'> December 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/11/'> November 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/10/'> October 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/09/'> September 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/08/'> August 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/07/'> July 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/06/'> June 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/05/'> May 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/04/'> April 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/03/'> March 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/02/'> February 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2017/01/'> January 2017 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/12/'> December 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/11/'> November 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/10/'> October 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/09/'> September 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/08/'> August 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/07/'> July 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/06/'> June 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/05/'> May 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/04/'> April 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/03/'> March 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/02/'> February 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2016/01/'> January 2016 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/12/'> December 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/11/'> November 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/09/'> September 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/08/'> August 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/07/'> July 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/06/'> June 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/05/'> May 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/03/'> March 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/02/'> February 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2015/01/'> January 2015 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/12/'> December 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/11/'> November 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/10/'> October 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/09/'> September 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/08/'> August 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/07/'> July 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/06/'> June 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/05/'> May 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/03/'> March 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/02/'> February 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2014/01/'> January 2014 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/12/'> December 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/11/'> November 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/10/'> October 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/09/'> September 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/08/'> August 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/07/'> July 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/05/'> May 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/04/'> April 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/03/'> March 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/02/'> February 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2013/01/'> January 2013 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/12/'> December 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/11/'> November 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/10/'> October 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/09/'> September 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/08/'> August 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/07/'> July 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/06/'> June 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/05/'> May 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/04/'> April 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/03/'> March 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/02/'> February 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2012/01/'> January 2012 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/12/'> December 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/11/'> November 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/10/'> October 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/09/'> September 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/08/'> August 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/07/'> July 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/06/'> June 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/05/'> May 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/04/'> April 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/03/'> March 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/02/'> February 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2011/01/'> January 2011 </option>
	<option value='https://www.freespeechcoalition.com/blog/2010/12/'> December 2010 </option>
	<option value='https://www.freespeechcoalition.com/blog/2010/11/'> November 2010 </option>
	<option value='https://www.freespeechcoalition.com/blog/2010/10/'> October 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text"><h4 class="title">FSC Mission Statement</h4>			<div class="textwidget"><p>Our mission is to protect the rights and freedoms of the adult industry.</p>
</div>
		</div> <!-- end .fwidget --><div id="text-19" class="fwidget et_pb_widget widget_text"><h4 class="title">Links</h4>			<div class="textwidget"><p><a href="https://www.freespeechcoalition.com/members/agreement/privacy-policy">Privacy Policy</a><br />
<a href="https://www.freespeechcoalition.com/members/agreement/terms-of-use">Terms of Use</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-16" class="fwidget et_pb_widget widget_text"><h4 class="title">FSC Vision Statement</h4>			<div class="textwidget"><p dir="ltr">We envision a world in which body sovereignty is recognized, sexual expression is destigmatized, and sex work is decriminalized.</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text"><h4 class="title">Contact</h4>			<div class="textwidget"><p>Tel (818) 348-9373<br>
Fax (818) 348-8893</p>
<p>info@freespeechcoalition.com<br>
press@freespeechcoalition.com</p>
<p>Free Speech Coalition<br>PO BOX 10480<br>
Canoga Park, CA 91309</p>


</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="sendgrid_nlvx_widget-2" class="fwidget et_pb_widget widget_sendgrid_nlvx_widget"><h4 class="title">Subscribe to our Newsletter</h4><form method="post" id="sendgrid_mc_email_form" class="mc_email_form" action="#sendgrid_mc_email_subscribe" style="padding-top: 10px;"><div class="sendgrid_mc_fields" style="padding: 5px 0px 0px 0px;">  <div class="sendgrid_mc_label_div">    <label for="sendgrid_mc_email" class="sendgrid_mc_label sendgrid_mc_label_email">Email<sup>*</sup> :</label>  </div>  <div class="sendgrid_mc_input_div">    <input class="sendgrid_mc_input sendgrid_mc_input_email" id="sendgrid_mc_email" name="sendgrid_mc_email" type="text" value="" required/>  </div></div><div class="sendgrid_mc_button_div">  <input style="margin: 5px 0px 0px 0px;" class="sendgrid_mc_button" type="submit" id="sendgrid_mc_email_submit" value="SUBSCRIBE" /></div></form></div> <!-- end .fwidget --><div id="text-15" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="200" data-theme="dark" href="https://twitter.com/FSCArmy">Tweets by FSCArmy</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/FSCArmy/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/fscarmy" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.freespeechcoalition.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">© 2020 Free Speech Coalition. All Rights Reserved.</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.freespeechcoalition.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.freespeechcoalition.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.freespeechcoalition.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"eb5afcb0f5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"5f48d77203","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"128886","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/themes/Divi/js/custom.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.freespeechcoalition.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
